PORTADA Foros Opel Chevy no enciende motor y no entra a diagnostico

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  josueel hace 7 años, 9 meses.

Viendo 1 publicación (de un total de 1)
  • Autor
    Publicaciones
  • #1399

    josueel
    Jefe de claves

    Saludos

    Un cliente nos reporto que Scanator no estaba entrando a un Chevy 2010, la falla que él quería diagnosticar era que el vehículo de un momento a otro ya no quiso encender y cuando encendía solo duraba algunos segundos y se apagaba.

    Se hicieron las siguientes pruebas:
    Se retiro el INMO y se hizo un puente entre los pines 6 y 7 del arnés del INMO (el arnés tiene un 1 y un 9 indicando el orden de los pines), una vez hecho este puente se pudo conectar al sistema de diagnostico con éxito lo cual indicaba que el problema estaba en el INMO.

    La siguiente prueba era para ver si la falla del INMO estaba en alimentaciones y tierras o internamente en el INMO. Se probo que en el arnés del INMO hubiera… voltaje + en el pin 9, Tierra en el pin 4 y continuidad entre el pin 6 del arnés del INMO y el pin 7 del arnés de diagnostico.

    Las pruebas indicaron que hacía falta el voltaje + en el pin 9 (del arnés del INMO), como algunos voltajes pasan por fusibles entonces se procedió a revisar fusibles y… ahí estaba el problema.

    El problema después de todo resulto ser el fusible 1

    Con todo esto… el TIP es revisar fusibles como parte del diagnostico.
    Att. Josue Escobar

    • Este debate fue modificado hace 3 años, 1 mes por  josueel.
Viendo 1 publicación (de un total de 1)

Debes estar registrado para responder a este debate.

Comments are closed.